メインコンテンツへスキップ

公式ライトオンアプリの推奨環境について

iOS15.3.1以上
Android OS11.0以上

※推奨OS以下で起きた不具合につきましては、サポート対象外となります。
※推奨OS以下の端末ではアプリをご利用いただけなくなります。
※全ての機能をご利用いただくには、推奨OSバージョン以上をご利用ください。

この記事は役に立ちましたか?
1人中1人がこの記事が役に立ったと言っています